Microsoft Office Forums setting rules

Go Back   Microsoft Office Forums > >

Reply
 
Thread Tools Display Modes
  #1  
Old 01-11-2006, 07:51 AM
isapaine isapaine is offline
Novice
setting rules
 
Join Date: Jan 2006
Posts: 1
isapaine
Default setting rules

I have never used infopath before and have created a form. I have created many rules and all but 3 of my rules are working correctly. The 3 that are not working all have the correct information to create the rule. The wierd thing about this is that I have created a custom table with 5 colums and 6 rows. I have created the same rules in all 6 of the columns and the 3 rules that aren't working are not working in each of the 6 columns.



Like I said before, they all have the same information and they all look to be correct. I was wondering if anyone would be able to shed some light for me. I am a new user of info path and I might not be explaining things correctly, but I do need help with this.

Thank you in advance for any light you are able to shed for me.
Reply With Quote
Reply

Thread Tools
Display Modes


Similar Threads
Thread Thread Starter Forum Replies Last Post
Setting up Analysis Sheet when data does not exist, yet. burnoutdetective Excel 0 10-13-2008 05:57 AM
setting up a program to run from your calendar mattz76 Outlook 0 08-22-2007 09:13 PM
Can I get some help setting this up please? Moiraes Fate Office 0 05-18-2007 12:22 PM
Setting Folder Aging Properties Prob Lando Outlook 24 06-07-2006 02:14 AM
setting rules Rules problem, Please help randy Outlook 1 05-12-2006 06:23 PM


All times are GMT -7. The time now is 09:27 PM.


Powered by vBulletin® Version 3.8.11
Copyright ©2000 - 2019, vBulletin Solutions Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
MSOfficeForums.com is not affiliated with Microsoft